Seit gestern gab es einige Probleme bei der Anmeldung. Es erschienen etwas kryptische Fehlermeldungen.
Jetzt funktioniert wieder Alles.
Der Grund war: Der Provider hat heimlich still und leise die PHP Version von Version 5.6 auf 7.2 geändert.
Wir haben dies temporär wieder rückgangig gemacht.
Allerdings werde ich in den nächsten Tagen noch mal einen Update der Forensoftware
machen und ich hoffe dass alles problemlos läuft.
Hin und wieder kann es während dem Upgrade Prozess zu einer Nichterreichbarkeit
bzw. Fehlermeldungen kommen.

Hilfe! Computer!

Infos und Fragen zu Rechnern, Software & Co.

Moderator: Moderation

  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Linux
    von Erdie » 21.06.2007, 10:37
    4 Antworten
    3240 Zugriffe
    Letzter Beitrag von Erdie Neuester Beitrag
    21.06.2007, 18:45
  • Ardour versus Audacity
    von Gast » 17.07.2008, 14:23
    17 Antworten
    6494 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    01.01.1970, 01:00
  • video karte und quicktime problem
    von Gast » 23.03.2008, 10:56
    0 Antworten
    1093 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    01.01.1970, 01:00
  • Ich raffs nimmer! Einfach ein Ganzton zu hoch/schnell!?
    von Gast » 12.12.2007, 00:28
    9 Antworten
    3768 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    01.01.1970, 01:00
  • netzteil tipp gesucht
    von Gast » 24.06.2007, 22:28
    3 Antworten
    2433 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    01.01.1970, 01:00

Zurück zur Foren-Übersicht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.