Seit gestern gab es einige Probleme bei der Anmeldung. Es erschienen etwas kryptische Fehlermeldungen.
Jetzt funktioniert wieder Alles.
Der Grund war: Der Provider hat heimlich still und leise die PHP Version von Version 5.6 auf 7.2 geändert.
Wir haben dies temporär wieder rückgangig gemacht.
Allerdings werde ich in den nächsten Tagen noch mal einen Update der Forensoftware
machen und ich hoffe dass alles problemlos läuft.
Hin und wieder kann es während dem Upgrade Prozess zu einer Nichterreichbarkeit
bzw. Fehlermeldungen kommen.

Kritische schwachstelle im Internet Explorer

Infos und Fragen zu Rechnern, Software & Co.

Moderator: Moderation

Benutzeravatar
GerhardS
Site Admin
Beiträge: 1124
Registriert: 20.06.2007, 19:36
Ort: Nähe Frankfurt/Main

Kritische schwachstelle im Internet Explorer

Beitragvon GerhardS » 29.04.2014, 10:34

BSI :

TITEL
Kritische Schwachstelle in allen Versionen des Internet Explorers

UNTERÜBERSCHRIFT
BSI empfiehlt den Einsatz eines alternativen Browsers

TEXT
Das Bundesamt für Sicherheit in der Informationstechnik (BSI) weist auf
eine kritische Schwachstelle in allen Versionen des Browsers Internet
Explorer hin. Angaben des Herstellers
Microsoft [http://technet.microsoft.com/library/security/2963983]
zufolge wird diese Schwachstelle bereits aktiv für zielgerichtete
Angriffe ausgenutzt. Bisher erfolgen diese Angriffe gegen die Versionen 9
bis 11 des Internet Explorers. Es ist jedoch davon auszugehen, dass diese
Angriffe kurzfristig angepasst und auch gegen ältere Versionen des
Browsers eingesetzt werden können.
Das BSI empfiehlt, bis zur Bereitstellung von Sicherheits-Updates auf die
Nutzung des Internet Explorers zu verzichten und bis zur Behebung der
Schwachstelle einen anderen Browser einzusetzen.
LG
Gerhard

Bild

Zurück zu „Hilfe! Computer!“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast